RSS   Vulnerabilities for 'Collaboration server'   RSS

2019-04-30
 
CVE-2019-9621

CWE-918
 

 
Zimbra Collaboration Suite before 8.6 patch 13, 8.7.x before 8.7.11 patch 10, and 8.8.x before 8.8.10 patch 7 or 8.8.x before 8.8.11 patch 3 allows SSRF via the ProxyServlet component.

 
2013-12-26
 
CVE-2013-7217

CWE-noinfo
 

 
Unspecified vulnerability in Zimbra Collaboration Server 7.2.5 and earlier, and 8.0.x through 8.0.5, has "critical" impact and unspecified vectors, a different vulnerability than CVE-2013-7091.

 

 >>> Vendor: Zimbra 5 Products
Collaboration suite
Zimbra
Zimbra collaboration suite
Collaboration server
Zimbra collaboration server


Copyright 2019, cxsecurity.com

 

Back to Top