RSS   Vulnerabilities for 'Zimbra'   RSS

2012-02-24
 
CVE-2012-1213

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in zimbra/h/calendar in Zimbra Web Client in Zimbra Collaboration Suite (ZCS) 6.x before 6.0.15 and 7.x before 7.1.3 allows remote attackers to inject arbitrary web script or HTML via the view parameter.

 

 >>> Vendor: Zimbra 5 Products
Collaboration suite
Zimbra
Zimbra collaboration suite
Collaboration server
Zimbra collaboration server


Copyright 2019, cxsecurity.com

 

Back to Top