RSS   Vulnerabilities for 'Collaboration suite'   RSS

2008-03-10
 
CVE-2008-1226

 

 
Multiple cross-site scripting (XSS) vulnerabilities in Zimbra Collaboration Suite (ZCS) 4.0.3, 4.5.6, and possibly other versions before 4.5.10 allow remote attackers to inject arbitrary web script or HTML via an e-mail attachment, possibly involving a (1) .jpg or (2) .gif image attachment.

 

 >>> Vendor: Zimbra 5 Products
Collaboration suite
Zimbra
Zimbra collaboration suite
Collaboration server
Zimbra collaboration server


Copyright 2019, cxsecurity.com

 

Back to Top