RSS   Vulnerabilities for 'Impex'   RSS

2006-03-24
 
CVE-2006-1382

CWE-Other
 

 
PHP remote file inclusion vulnerability in impex/ImpExData.php in vBulletin ImpEx module 1.74, when register_globals is disabled, allows remote attackers to include arbitrary files via the systempath parameter.

 

 >>> Vendor: Jelsoft 5 Products
Vbulletin
Impex
Vbug tracker
Vbsupport integrated ticket system
Oscmax


Copyright 2022, cxsecurity.com

 

Back to Top