RSS   Vulnerabilities for 'Vbug tracker'   RSS

2006-04-07
 
CVE-2006-1673

 

 
Cross-site scripting (XSS) vulnerability in vbugs.php in Dark_Wizard vBug Tracker 3.5.1 and earlier allows remote attackers to inject arbitrary web script or HTML via the sortorder parameter.

 

 >>> Vendor: Jelsoft 5 Products
Vbulletin
Impex
Vbug tracker
Vbsupport integrated ticket system
Oscmax


Copyright 2019, cxsecurity.com

 

Back to Top