RSS   Vulnerabilities for 'Nuke et'   RSS

2008-04-10
 
CVE-2008-1719

CWE-352
 

 
Multiple cross-site request forgery (CSRF) vulnerabilities in Nuke ET 3.2 and 3.4 allow remote attackers to perform actions as administrators, as demonstrated by inserting an XSS sequence into a document.

 


Copyright 2019, cxsecurity.com

 

Back to Top