RSS   Vulnerabilities for 'Jom comment'   RSS

2008-04-18
 
CVE-2008-1890

CWE-89
 

 
SQL injection vulnerability in the Jom Comment 2.0 build 345 component for Joomla! allows remote attackers to execute arbitrary SQL commands via unspecified vectors. NOTE: the provenance of this information is unknown; the details are obtained solely from third party information.

 


Copyright 2019, cxsecurity.com

 

Back to Top