RSS   Vulnerabilities for 'Netgap 300'   RSS

2001-08-14
 
CVE-2001-0530

 

 
Spearhead NetGAP 200 and 300 before build 78 allow a remote attacker to bypass file blocking and content inspection via specially encoded URLs which include '%' characters.

 

 >>> Vendor: Spearhead 2 Products
Netgap 200
Netgap 300


Copyright 2019, cxsecurity.com

 

Back to Top