RSS   Vulnerabilities for 'E reserve'   RSS

2008-04-27
 
CVE-2008-1975

CWE-89
 

 
SQL injection vulnerability in index.php in E-RESERV 2.1 allows remote attackers to execute arbitrary SQL commands via the ID_loc parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top