RSS   Vulnerabilities for 'Austinsmoke gastracker'   RSS

2008-05-16
 
CVE-2008-2269

CWE-287
 

 
AustinSmoke GasTracker (AS-GasTracker) 1.0.0 allows remote attackers to bypass authentication and gain privileges by setting the gastracker_admin cookie to TRUE.

 


Copyright 2017, cxsecurity.com

 

Back to Top