RSS   Vulnerabilities for 'Acgv news'   RSS

2008-05-22
 
CVE-2008-2413

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in glossaire.php in ACGV News 0.9.1 allows remote attackers to inject arbitrary web script or HTML via the id parameter.

 
 
CVE-2008-2412

CWE-89
 

 
SQL injection vulnerability in glossaire.php in ACGV News 0.9.1 allows remote attackers to execute arbitrary SQL commands via the id parameter.

 


Copyright 2020, cxsecurity.com

 

Back to Top