RSS   Vulnerabilities for 'MAPI'   RSS

2012-08-14
 
CVE-2012-4328

CWE-noinfo
 

 
Unspecified vulnerability in the MAPI in vBulletin Suite 4.1.2 through 4.1.12, Forum 4.1.2 through 4.1.12, and the MAPI plugin 1.4.3 for vBulletin 3.x has unknown impact and attack vectors.

 

 >>> Vendor: Vbulletin 5 Products
Vbulletin
Vbgooglemap
MAPI
Vbulletin forum
Vbulletin suite


Copyright 2019, cxsecurity.com

 

Back to Top