RSS   Vulnerabilities for 'Advanced links management'   RSS

2008-06-03
 
CVE-2008-2529

CWE-89
 

 
SQL injection vulnerability in read.php in Advanced Links Management (ALM) 1.5.2 allows remote attackers to execute arbitrary SQL commands via the catId parameter.

 


Copyright 2017, cxsecurity.com

 

Back to Top