RSS   Vulnerabilities for 'J00lean-cms'   RSS

2008-06-27
 
CVE-2008-2899

CWE-noinfo
 

 
Unspecified vulnerability in includes/classes/page.php in j00lean-CMS 1.03 has unknown impact and attack vectors.

 


Copyright 2019, cxsecurity.com

 

Back to Top