RSS   Vulnerabilities for 'Php knowledgebase script'   RSS

2008-07-02
 
CVE-2008-2972

CWE-89
 

 
SQL injection vulnerability in index.php in KbLance allows remote attackers to execute arbitrary SQL commands via the cat_id parameter in a comment action.

 

 >>> Vendor: Kblance.com 2 Products
Kblance.com
Php knowledgebase script


Copyright 2019, cxsecurity.com

 

Back to Top