RSS   Vulnerabilities for 'Yuhhu pubs black cat'   RSS

2008-07-18
 
CVE-2008-3206

CWE-89
 

 
SQL injection vulnerability in browse.groups.php in Yuhhu Pubs Black Cat allows remote attackers to execute arbitrary SQL commands via the category parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top