RSS   Vulnerabilities for 'Jokescript'   RSS

2011-11-01
 
CVE-2010-4972

 

 
SQL injection vulnerability in index.php in YPNinc JokeScript allows remote attackers to execute arbitrary SQL commands via the ypncat_id parameter.

 

 >>> Vendor: Ypninc 2 Products
Php realty
Jokescript


Copyright 2022, cxsecurity.com

 

Back to Top