RSS   Vulnerabilities for 'Quick poll script'   RSS

2008-08-21
 
CVE-2008-3765

CWE-89
 

 
SQL injection vulnerability in code.php in Quick Poll Script allows remote attackers to execute arbitrary SQL commands via the id parameter.

 

 >>> Vendor: Discountedscripts 3 Products
Quick poll script
Acg ptp
E-gold script shop


Copyright 2019, cxsecurity.com

 

Back to Top