RSS   Vulnerabilities for
'Low latency internet connection tool'
   RSS

2008-08-22
 
CVE-2008-3766

CWE-20
 

 
Realtime Internet Band Rehearsal Low-Latency (Internet) Connection tool (llcon) before 2.1.2 allows remote attackers to cause a denial of service (application crash) via malformed protocol messages.

 


Copyright 2019, cxsecurity.com

 

Back to Top