RSS   Vulnerabilities for 'JJ'   RSS

1996-12-24
 
CVE-1999-0260

 

 
The jj CGI program allows command execution via shell metacharacters.

 

 >>> Vendor: Renaud deraison 2 Products
JJ
Faxsurvey


Copyright 2019, cxsecurity.com

 

Back to Top