RSS   Vulnerabilities for 'Easyrealtorpro'   RSS

2008-09-30
 
CVE-2008-4328

CWE-89
 

 
SQL injection vulnerability in site_search.php in EasyRealtorPRO 2008 allows remote attackers to execute arbitrary SQL commands via the (1) item, (2) search_ordermethod, and (3) search_order parameters.

 


Copyright 2019, cxsecurity.com

 

Back to Top