RSS   Vulnerabilities for 'Availscript jobs portal script'   RSS

2008-10-01
 
CVE-2008-4373

CWE-89
 

 
SQL injection vulnerability in job_seeker/applynow.php in AvailScript Job Portal Script allows remote attackers to execute arbitrary SQL commands via the jid parameter.

 

 >>> Vendor: Availscript 5 Products
Availscript photo album
Availscript article script
Availscript jobs portal script
Availscript classmate script
Jobs portal script


Copyright 2017, cxsecurity.com