RSS   Vulnerabilities for 'Autonessus'   RSS

2008-10-09
 
CVE-2008-4520

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in bulk_update.pl in AutoNessus before 1.2.2 allows remote attackers to inject arbitrary web script or HTML via the remark parameter.

 


Copyright 2017, cxsecurity.com

 

Back to Top