RSS   Vulnerabilities for 'Yoxel'   RSS

2008-11-14
 
CVE-2008-5071

CWE-94
 

 
Multiple eval injection vulnerabilities in itpm_estimate.php in Yoxel 1.23beta and earlier allow remote authenticated users to execute arbitrary PHP code via the proj_id parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top