RSS   Vulnerabilities for 'Yahoo answers'   RSS

2008-12-12
 
CVE-2008-5490

CWE-89
 

 
SQL injection vulnerability in index.php in PHPStore Yahoo Answers allows remote attackers to execute arbitrary SQL commands via the id parameter.

 

 >>> Vendor: Phpstore 7 Products
Yahoo answers
Wholesale
Wholesales
Complete classifieds
Auto classifieds
Real estate
Phpcareers


Copyright 2021, cxsecurity.com

 

Back to Top