RSS   Vulnerabilities for 'Irisconsole'   RSS

2002-05-16
 
CVE-2002-0171

 

 
IRISconsole 2.0 may allow users to log into the icadmin account with an incorrect password in some circumstances, which could allow users to gain privileges.

 

 >>> Vendor: SGI 17 Products
IRIX
Freeware
License oeo
Quake 1 server
Infosearch
Workshop debugger and performance tools
Mailx
Mipspro compilers
Performance co-pilot
Nqsdaemon
Irisconsole
Mediamail
FAM
Propack
Samba
Advanced linux environment
Xfsprogs


Copyright 2019, cxsecurity.com

 

Back to Top