RSS   Vulnerabilities for 'Ez hotscripts-likesite'   RSS

2009-02-23
 
CVE-2008-6243

 

 
SQL injection vulnerability in showcategory.php in Scripts For Sites (SFS) Hotscripts-like Site allows remote attackers to execute arbitrary SQL commands via the cid parameter.

 

 >>> Vendor: Scripts for sites 2 Products
Ez hotscripts-likesite
Ez career


Copyright 2019, cxsecurity.com

 

Back to Top