RSS   Vulnerabilities for 'Apoll'   RSS

2009-02-25
 
CVE-2008-6272

 

 
SQL injection vulnerability in admin/index.php in Dragan Mitic Apoll 0.7 beta and 0.7.5 allows remote attackers to execute arbitrary SQL command via the pass parameter.

 
 
CVE-2008-6270

 

 
SQL injection vulnerability in admin/index.php in Dragan Mitic Apoll 0.7 beta and 0.7.5 allows remote attackers to execute arbitrary SQL command via the user parameter.

 


Copyright 2017, cxsecurity.com

 

Back to Top