RSS   Vulnerabilities for 'Explay cms'   RSS

2009-03-06
 
CVE-2008-6411

 

 
Explay CMS 2.1 and earlier allows remote attackers to bypass authentication and gain administrative access by setting the login cookie to 1.

 


Copyright 2019, cxsecurity.com

 

Back to Top