RSS   Vulnerabilities for 'KAYA'   RSS

2009-03-06
 
CVE-2008-6428

 

 
The CGI framework in Kaya 0.4.0 allows remote attackers to inject arbitrary HTTP headers and conduct cross-site scripting (XSS) attacks via unspecified vectors.

 


Copyright 2019, cxsecurity.com

 

Back to Top