RSS   Vulnerabilities for 'Ananta cms'   RSS

2009-04-08
 
CVE-2008-6665

CWE-94
 

 
change.php in Ananta CMS 1.0b5, with magic_quotes_gpc disabled, allows remote attackers to gain administrator privileges via a crafted email parameter, possibly related to code injection.

 

 >>> Vendor: Anantasoft 3 Products
Ananta cms
Gazelle cms
Ananta gazelle


Copyright 2017, cxsecurity.com