RSS   Vulnerabilities for 'One-news'   RSS

2009-08-24
 
CVE-2008-7059

CWE-89
 

 
SQL injection vulnerability in index.php in One-News Beta 2 allows remote attackers to execute arbitrary SQL commands via the q parameter.

 


Copyright 2021, cxsecurity.com

 

Back to Top