RSS   Vulnerabilities for 'Agilewiki'   RSS

2009-09-01
 
CVE-2008-7149

CWE-noinfo
 

 
Unspecified vulnerability in AgileWiki before 0.10.1 has unknown impact and attack vectors related to passwords.

 


Copyright 2017, cxsecurity.com