RSS   Vulnerabilities for 'LIVE'   RSS

2009-09-01
 
CVE-2008-7151

 

 
Cross-site request forgery (CSRF) vulnerability in Live 5.x before 5.x-0.1, a module for Drupal, allows remote attackers to hijack the authentication of unspecified privileged users for requests that can be leveraged to execute arbitrary PHP code.

 


Copyright 2019, cxsecurity.com

 

Back to Top