RSS   Vulnerabilities for 'Vacation plugin'   RSS

2005-05-02
 
CVE-2005-0183

 

 
ftpfile in the Vacation plugin 0.15 and earlier for Squirrelmail allows local users to execute arbitrary commands via shell metacharacters in a command line argument.

 

 >>> Vendor: Squirrelmail 6 Products
Squirrelmail
Vacation plugin
S mime plugin
Gpg plugin
Address add plugin
Imap general.php


Copyright 2019, cxsecurity.com

 

Back to Top