RSS   Vulnerabilities for 'Oblog'   RSS

2009-01-27
 
CVE-2009-0283

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in err.asp in Oblog allows remote attackers to inject arbitrary web script or HTML via the message parameter.

 


Copyright 2021, cxsecurity.com

 

Back to Top