RSS   Vulnerabilities for 'Libero'   RSS

2009-02-25
 
CVE-2009-0540

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in Libero 5.3 SP5, and possibly other versions before 5.5 SP1, allows remote attackers to inject arbitrary web script or HTML via the search term field.

 


Copyright 2019, cxsecurity.com

 

Back to Top