RSS   Vulnerabilities for 'Phpskelsite'   RSS

2009-02-16
 
CVE-2009-0594

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in index.php in phpSkelSite 1.4 allows remote attackers to inject arbitrary web script or HTML via the PATH_INFO.

 


Copyright 2019, cxsecurity.com

 

Back to Top