RSS   Vulnerabilities for 'Ezip wizard'   RSS

2009-03-19
 
CVE-2009-1028

CWE-119
 

 
Stack-based buffer overflow in ediSys eZip Wizard 3.0 allows remote attackers to execute arbitrary code via a crafted .zip file.

 


Copyright 2019, cxsecurity.com

 

Back to Top