RSS   Vulnerabilities for 'Arcadwy arcade script'   RSS

2009-04-02
 
CVE-2009-1229

CWE-89
 

 
SQL injection vulnerability in Arcadwy Arcade Script allows remote attackers to execute arbitrary SQL commands via the user cookie parameter.

 

 >>> Vendor: Arcadwy 2 Products
Arcadwy arcade script cms
Arcadwy arcade script


Copyright 2017, cxsecurity.com