RSS   Vulnerabilities for 'References database'   RSS

2009-06-17
 
CVE-2009-2105

CWE-89
 

 
SQL injection vulnerability in the References database (t3references) extension 0.1.1 and earlier for TYPO3 allows remote attackers to execute arbitrary SQL commands via unspecified vectors.

 


Copyright 2019, cxsecurity.com

 

Back to Top