RSS   Vulnerabilities for 'A-news'   RSS

2009-07-01
 
CVE-2009-2292

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in Appleple a-News 2.32 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.

 

 >>> Vendor: Appleple 2 Products
A-news
A-blog cms


Copyright 2017, cxsecurity.com