RSS   Vulnerabilities for 'Clicknet cms'   RSS

2009-07-05
 
CVE-2009-2325

 

 
Directory traversal vulnerability in index.php in Clicknet CMS 2.1 allows remote attackers to read arbitrary files via a .. (dot dot) in the side parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top