RSS   Podatności dla 'Sniggabo cms'   RSS

2010-03-23
 
CVE-2010-1072

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in search.php in Sniggabo CMS 2.21 allows remote attackers to inject arbitrary web script or HTML via the q parameter.

 


Copyright 2021, cxsecurity.com

 

Back to Top