RSS   Podatności dla 'Nautilus'   RSS

2002-05-16
 
CVE-2002-0157

 

 
Nautilus 1.0.4 and earlier allows local users to overwrite arbitrary files via a symlink attack on the .nautilus-metafile.xml metadata file.

 


Copyright 2022, cxsecurity.com

 

Back to Top