RSS   Podatności dla 'Simploo cms'   RSS

2011-01-22
 
CVE-2011-0635

CWE-94
 

 
Static code injection vulnerability in Simploo CMS 1.7.1 and earlier allows remote authenticated users to inject arbitrary PHP code into config/custom/base.ini.php via the ftpserver parameter (FTP-Server field) to the sicore/updates/optionssav operation for index.php.

 


Copyright 2021, cxsecurity.com

 

Back to Top