RSS   Podatności dla 'Nikki'   RSS

2011-11-29
 
CVE-2011-4002

CWE-78
 

 
HP no Mawashimono Nikki 6.6 and earlier allows remote attackers to execute arbitrary commands via unspecified vectors, related to a "command injection vulnerability."

 
2011-12-01
 
CVE-2011-4001

CWE-22
 

 
Directory traversal vulnerability in HP no Mawashimono Nikki 6.6 and earlier allows remote attackers to read and modify arbitrary files via unspecified vectors.

 


Copyright 2021, cxsecurity.com

 

Back to Top