RSS   Podatności dla 'Nexorone online banking system'   RSS

2012-02-07
 
CVE-2012-1020

CWE-79
 

 
Multiple cross-site scripting (XSS) vulnerabilities in login.php in NexorONE Online Banking allow remote attackers to inject arbitrary web script or HTML via the (1) visitor_language parameter to register.php or (2) message parameter.

 


Copyright 2021, cxsecurity.com

 

Back to Top