RSS   Podatności dla 'Simplegroupware'   RSS

2012-02-07
 
CVE-2012-1028

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in bin/index.php in SimpleGroupware 0.742 and other versions before 0.743 allows remote attackers to inject arbitrary web script or HTML via the export parameter.

 


Copyright 2021, cxsecurity.com

 

Back to Top