RSS   Podatności dla 'S2member'   RSS

2012-03-19
 
CVE-2011-5082

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in the s2Member Pro plugin before 111220 for WordPress allows remote attackers to inject arbitrary web script or HTML via the s2member_pro_authnet_checkout[coupon] parameter (aka Coupon Code field).

 


Copyright 2021, cxsecurity.com

 

Back to Top